Sie sind nicht angemeldet.

Wichtige Information zur Registrierung!
Aufgrund der hohen "Spam-Registrierungen" werden derzeit nur noch neue Benutzer auf "Empfehlung" freigeschalten, bis das Problem gelöst ist. Solltet Ihr Euch registrieren wollen, seid bitte so nett und schickt einfach ne Emai an: info@motortuning-forum.de - danach werdet ihr sofort frei geschalten.

Vielen Dank - Dein Team vom Motortuning-Forum.de

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 3. Oktober 2013, 19:44

redline assembly lube - Erfahrungswerte??

Hat jemand das Zeug schon verwendet?
Signatur von »Schmatzek1« Audi TTC Front, ex AJQ, boosted by Garrett GTX, Exhaust by Custom Fab, mapping by AM-Performance.

2

Freitag, 4. Oktober 2013, 08:38

Der Blackpitty im Cupra-Forum.

3

Freitag, 4. Oktober 2013, 12:43

Ok, da wollt ich mich jetzt nicht extra anmelden. Ich denke gerade für Motoren die relativ lange im Aufbau sind und/oder auch nicht gleich nach dem Bau angelassen werden bietet sich das an. Bleibt ja sicher länger an Ort und Stelle als Öl.
Signatur von »Schmatzek1« Audi TTC Front, ex AJQ, boosted by Garrett GTX, Exhaust by Custom Fab, mapping by AM-Performance.

4

Freitag, 4. Oktober 2013, 13:11

Also so wie ich das gesehen habe bleibt es immer an der stelle ;). Bis halt der Motor dann läuft und es sich mit dem Öl vermischt.

5

Freitag, 4. Oktober 2013, 13:52

Ja, so hab ich mir das auch gedacht. Da werd ich wohl mal nen Topf ordern. Was sagst zu den Kolbenringen? Muss man da bedenken haben das die sich korrekt einlaufen oder wird das nach dem Starten sowieso gleich vom Öl wechgespühlt?
Signatur von »Schmatzek1« Audi TTC Front, ex AJQ, boosted by Garrett GTX, Exhaust by Custom Fab, mapping by AM-Performance.

6

Freitag, 4. Oktober 2013, 14:16

Da kann ich nichts zu sagen. ;)

7

Montag, 16. Dezember 2013, 05:25

Ich verwende das Zeug auch. Habe beim Bau von 3 1.8T Motoren damit gearbeitet. Allerdings nur an Haupt und Pleuellagern nicht an den Kolbenringen.

Gruß

Ähnliche Themen