Sie sind nicht angemeldet.

Wichtige Information zur Registrierung!
Aufgrund der hohen "Spam-Registrierungen" werden derzeit nur noch neue Benutzer auf "Empfehlung" freigeschalten, bis das Problem gelöst ist. Solltet Ihr Euch registrieren wollen, seid bitte so nett und schickt einfach ne Emai an: info@motortuning-forum.de - danach werdet ihr sofort frei geschalten.

Vielen Dank - Dein Team vom Motortuning-Forum.de

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

31

Mittwoch, 21. Juli 2010, 09:37

mir gefällts :thumbsup: einzige Kritik : "Kauf dich mal nen TT" :lol:

32

Mittwoch, 21. Juli 2010, 17:52

zum zweiten male.....

gepulvert oder lackiert die Teile? ?(


PS: basti warum geht meine Sig nicht mehr? :huh:
Signatur von »Daywalker« Gelbe Muschel

33

Mittwoch, 21. Juli 2010, 18:32

zum zweiten male.....

gepulvert oder lackiert die Teile? ?(


PS: basti warum geht meine Sig nicht mehr? :huh:
oh sorry :D

also die Rohre gepulvert und die Ansaugbrücke und der Ventildeckel sind lackiert!

mfg

34

Mittwoch, 4. August 2010, 22:24

Ein echt toller Umbau! Gefällt mir super.

Was hast du für einen Lader verbaut? den K03, K04 oder den IHI Lader? Wenn du den kleinen K03 hast, dann wirds mit 300PS aber eng. Dafür ist er -denk ich mal- zu klein. Ist ja eher ein kleiner Lader.

35

Mittwoch, 4. August 2010, 22:27

soweit ich weiß hat er den TFSI-Lader vom 2Liter Turbo verbaut

36

Donnerstag, 5. August 2010, 07:23

jupp hab den neuen K04 Lader TN müsste enden mit 702 C oder so! Halt das ding ausm Golf 6 und S3 etc

37

Donnerstag, 5. August 2010, 11:30

Also der Twinscrolllader vom K04 (s3)oder der normale vom Golf 6 ?

38

Donnerstag, 5. August 2010, 17:11

Wenn ich schreibe "Halt das ding ausm Golf 6 und S3 etc " meine ich ja sicher nicht den normalen oder sondern schon den GTI bzw den R! ;)

39

Donnerstag, 5. August 2010, 22:22

Aha.

40

Sonntag, 8. August 2010, 14:23

Okay, also nicht der kleine K03. Der Golf 6 GTI müsste den IHI Lader haben, der S3 hat den K04...sind also nicht die gleichen.

Mit dem Turbo hast du leistungsmäßig ja noch ordentlich Luft nach oben. Sauber. :thumbsup: Der "alte" K03 hätte dir garantiert einen Strich durch die Rechnung gemacht.

41

Sonntag, 8. August 2010, 16:28

jupp stimmt hab ich auch letztens gesehen das der gti den ihi lader ha. Gut aber die Rs haben den gleichen wie der S3 ;) von daher egal :)

wird schon taugen das ding!

mfg

42

Montag, 9. August 2010, 08:41

Meinst du den Octavia RS oder welchen meinst du? Also der Skoda Octavia RS hat leider den kleinen K03 Lader (außer die neuen Facelift Modelle - die haben den IHI), deswegen ist da ab 280 PS auch Feierabend. :dash: Ich fahre den RS und würde mir sehnlichst wünschen den K04 aus dem S3 zu haben....dann ginge nämlich ordentlich noch was... aber so... ;(



Wo willst du leistungsmäßig eigentlich hin, wenn ich fragen darf? Oder ist das schon irgendwo beantwortet worden? Dann hab ich nix gesagt...

43

Montag, 9. August 2010, 17:37

mit Rs meine ich R`s (Golf 6 R und Scirocco R) :)

Leistungsmäßig so an die 300 sollten es sein ;)

44

Mittwoch, 11. August 2010, 08:29

Achso, okay, habs geschnallt... :thumbsup:

45

Mittwoch, 3. Oktober 2012, 10:29

So lange ruhig hier. Die Saison geht so langsam zu Ende und ich möchte mal ein paar aktuelle Bilder nachreichen.

Im großen und ganzen läuft der TFSI Lader seit 2 Jahren wunderbar. Ich war dieses Jahr endlich auf der Rolle. Dabei haben wir uns dann gleich dazu entschlossen die Abstimmung noch etwas anzupassen. Leider konnten wir nach den Anpassungen keinen ganzen lauf mehr bringen, da der Ladedruckschlauch auf Teufel komm raus nicht halten wollte und zudem irgendwo Ladeluft flöten ging. Ursache warn hier zwei Rückschlagventile unter der Ansaugbrücke. Zudem hatten wir mit sehr starken klopfen zu kämpfen, die Ursache konnte ich am Wochenende aber auch ausmachen.

Ich fahre bei dem Motor noch die Seriennockenwellen und Super+. Zündung ist im Moment noch sehr human wird aber eventuell dieses Jahr nochmal angehoben.

Daten: 313 PS & 410 NM bei ca 1,32 bar Ladedruck (inkl. Leck). Ich denke sobald die Zündung richtig passt sollte deutlich mehr drin sein. Inzwischen läuft er wieder auf 1,5 bar. Leider ist in meiner Nähe kein Prüfstand (der auch was taugt). Ich spiele noch mit dem Gedanken eines Upgradeladers oder einer anderen Alternative.

Ach ja neue Felgen gab es dieses Jahr auch ;)





















grüße aus dem Osten ;)

Ähnliche Themen