Sie sind nicht angemeldet.

Wichtige Information zur Registrierung!
Aufgrund der hohen "Spam-Registrierungen" werden derzeit nur noch neue Benutzer auf "Empfehlung" freigeschalten, bis das Problem gelöst ist. Solltet Ihr Euch registrieren wollen, seid bitte so nett und schickt einfach ne Emai an: info@motortuning-forum.de - danach werdet ihr sofort frei geschalten.

Vielen Dank - Dein Team vom Motortuning-Forum.de

61

Montag, 27. Mai 2013, 14:55

Bekommt man den Kautschuk, oder etwas vergleichbares, auch wo anders? Sollte ja bestimmt wärme- wenn nicht sogar hitzebeständig sein.

62

Montag, 27. Mai 2013, 14:55

dachte eher an Neopren :D :P
Signatur von »Daywalker« Gelbe Muschel

63

Montag, 27. Mai 2013, 15:30

es gibt doch ein Montageset für diese pumpe
kostet glaub ich um die 30 Euro und es ist die matte und schellen und schlauchtüllen dabei

64

Montag, 27. Mai 2013, 16:20

Bei der Walbro ist alles dabei.
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...

65

Montag, 27. Mai 2013, 17:05

ja das stimmt aber man kann trotzdem das set der walbro einzeln holen

66

Montag, 27. Mai 2013, 17:59

meine Pumpe is nun auch drin :) sitzt unter der Abdeckung beim Kühlwasserbehälter - dämmen muss ich die Pumpe aber noch... is ganz schön laut das Teil :D Anschluss wurde mit nem Relais gemacht.

Abstimmung wurde heute auch bei Siemoneit gemacht :) Alles tutti soweit - habe wenig "Hausaufgaben" mit auf den weg bekommen :D Die Wasserzulaufleitung sollte noch geändert werden... sitzt doch zu nahe über der Downpipe/Krümmer.

Also die Leistungsentfaltung des GT2871R is schon recht nett :thumbup: OB sind 1,65 und Haltedruck 1,5 bis max 7100U/min - Leistungsmessung kommt nun die Tage noch, mein LiquidTT zeigt 323ps und 413nm an... habe aber auch "nur" bis etwas über 6000 gedreht. Richtig "los" geht´s ab 4000 und ab 4500 is voller Druck da....

Mit nem anderen Krümmer is da noch einiges an Mehrleistung drin sagte Stefan :) Der Motor hat also noch genug Reserven 8)

67

Montag, 27. Mai 2013, 22:14

habe mal gehört es gibt kein tüv wenn die pumpe vorne verbaut ist?!
willst du alles eintragen lassen?

68

Dienstag, 4. Juni 2013, 10:11

So, ich hab jetzt auch keinen Schutzmantel mehr um meine Pumpe. Gestern Abend unter die Haube geschaut(Wagen ist noch eingewintert) und da hat mir doch wohl so ne scheiss Maus das Kautschukteil zur Hälfte zerledert und noch schön den Kabelbaum vom N75, LMM und von so nem Zentralstecker angenagt. Ich Kotz im Kreis...
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...

69

Dienstag, 4. Juni 2013, 12:24

Teilkasko? :D
Signatur von »Daywalker« Gelbe Muschel

70

Dienstag, 4. Juni 2013, 12:50

Ach quatsch. Hab gestern Abend schon das meiste repariert.:-)
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...