Sie sind nicht angemeldet.

1

Freitag, 4. August 2017, 19:29

Ladedruck fehlt :(

Gestern bin ich mit meinem umgebauten A3 8l (Umgebaut auf GTX2863R) gefahren und alles war zunächst gut und wie gewohnt. (1,7-1,8 bar Ladedruck 1,9-2 Overboost bei 3800)
So bin ich jetzt schon länger gefahren und das ohne Probleme.

Bei der Heimfahrt (also es wurde zwischen Hin- und Rückfahrt der Motor abgestellt) war Ladedruckaufbau deutlich träger und auch der Ladedruck auf 1,4-1,5 bar begrenzt. (kein Overboost mehr vorhanden da miserabler Ladedruckaufbau - erst ab 4800 1/min ist der max. reduzierte Ladedruck erreicht)
Man spürt deutlich die fehlende Leistung und auch den deutlich trägeren Ladedruckaufbau.

Da kein Fehler im Speicher war habe ich mal die Lernwerte zurückgesetzt wie hier beschrieben:

- Gehst in Stg 01 - Motorelektronik
- Wählst dort rechts mittig Funktion 10 - Anpassung aus
- Bei Kanalnummer gibts du 00 ein und drückst Lesen
- Jetzt sollte dir in den oberen 4 feldern angezeigt werden das du auf Speichern drücken sollst um alle Lernwerte zu löschen.

Auch das hat nix geholfen. Auch das Abklemmen der Batterie für ca. 10 Minuten war nutzlos.
Daraufhin habe ich die Wastegate-Druckdose Mit einer Luftpumpe abgedrückt. Sie öffnet ab ca 0,5 bar und ist bei ca. 2 bar komplett offen und hält auch den Druck.

Daraufhin habe ich den Druckschlauch am Wastegate abgeklemmt und verschlossen. Bei einer Probefahrt ist der Druck auch so nicht über die 1,4-1,5 bar angestiegen. Ladedruckaufbau ähnlich schlecht.
Das hat mich dann etwas verunsichert. Ich bin mit dem Lader schon mit dieser Software (höhere Vorspannung an der Druckdose) auf über 2 bar gekommen. Also müsste das der Lader den Druck doch auch mit abgeklemmter Dose mindestens erreichen - wenn nicht sogar mehr.

Also kam ich zu den folgenden Annahmen:
1. Die Wastegateklappe schließt nicht mehr korrekt. (Undichtigkeit durch ein eingebranntes Loch?!)
oder
2. Es kommt am Lader - warum auch immer - nicht der gewohnte Abgasmassenstrom an.

Was denkt ihr?
Fällt euch spontan was ein?
Gibt es Fälle von undichten/weggebrannten Klappen?
Was kann ich noch prüfen?

Besten Dank schon mal

2

Freitag, 4. August 2017, 22:35

Hast du das Ladeluftsystem mal abgedrückt?

3

Freitag, 4. August 2017, 23:52

Wie mache ich das am besten, damit ich alle Leitungen erwische?
Weil über den Lader kann ich ja nicht abdrücken. Der ist ja in die Ölrücklaufleitung nicht gasdicht.
Lambda Wert stimmt aber im Betrieb.
Wenn ich die ganze Luft die fehlt verlieren würde, würde er ja stark anfetten

4

Samstag, 5. August 2017, 13:07

Wenn die Lambda Korrektur (MWB 32) keine ungewohnten Werte zeigt, ist es ziemlich sicher keine Undichtigkeit.

Defekt am Lader selbst wäre theoretisch möglich, bei "abgebranntem" Turbinenrad ist aber mit Geräuschen durch Unwucht zu rechnen, abgebrannte Klappe ist eher selten, wenn dann kann das Gehäuse Risse haben sodass die Klappe nicht mehr ganz schließt.

Öffnungsdruck von nur 0.5bar finde ich aber auch etwas ungewöhnlich niedrig, welchen mechanischen Grundladedruck erreichst Du so denn mit N75 "offen"?

5

Sonntag, 6. August 2017, 10:49

wenn Lambda stimmt, dann kannst zumindest ein Leck ausschließen,..

Was denn mit dem LMM ? oder Saugrohrdrucksensor?

geh mal alle Sensoren durch,...

Wie sehen die Kerzen aus?

6

Sonntag, 6. August 2017, 16:12

also grundladedruck mit abgesteckten N75 sind ca 0,8 bar.
Wenn ich den LMM abstecke im betrieb höre ich eine merkliche Veränderung der Laufruhe.
Ladedrucksensor habe ich noch nicht geprüft.
Wie mache ich das am besten? Reicht die Aussage ob er was Ausgibt über VCDS?

7

Montag, 7. August 2017, 07:43

schau was das VCDS sagt und was die LD Anzeige sagt ;) wobei es da ned auf 0,1Bar ankommt, sondern ob der überhaupt was tut oder ob das plausibel ist was er misst,...

8

Montag, 7. August 2017, 07:43

schau was das VCDS sagt und was die LD Anzeige sagt ;) wobei es da ned auf 0,1Bar ankommt, sondern ob der überhaupt was tut oder ob das plausibel ist was er misst,...

9

Dienstag, 8. August 2017, 16:48

war zum glück nur ein Samco Schlauch gerissen.

Ähnliche Themen

Web Analytics