Sie sind nicht angemeldet.

Wichtige Information zur Registrierung!
Aufgrund der hohen "Spam-Registrierungen" werden derzeit nur noch neue Benutzer auf "Empfehlung" freigeschalten, bis das Problem gelöst ist. Solltet Ihr Euch registrieren wollen, seid bitte so nett und schickt einfach ne Emai an: info@motortuning-forum.de - danach werdet ihr sofort frei geschalten.

Vielen Dank - Dein Team vom Motortuning-Forum.de

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

76

Samstag, 2. November 2013, 09:22


Eins ist klar, es kommt später ein 06A Block rein und eine ME7.X Steuerung.
Somit ist der Aufwand jetzt sozusagen umsonst,

Ach jetzt doch ein 06A bock :D
Ich versteh das ganze nicht warum der ganze Aufwand?
Warum nicht gleich das verbauen was man später fahren will



Je jetzt doch ein 06A, welcher auch schon hier seit nem halben Jahr liegt und darauf wartet
gemacht zu werden ;)
Damit du verstehst wieso der ganze Aufwand.....
Wir haben Anfangs losgelegt ohne sich großartig zu Informieren....
Es hieß immer AEB sind stabile Blocks und und und, doch dann kam die Wahrheit,
Gusswelle, Nebenwelle, dies, das....da haben wir kurzerhand beschlossen doch auf 06A
umzurüsten, zu diesem Zeitpunkt war der Aeb aber schon drin, also haben wir beschlossen
dass jetzt mit dem AEB erstmal laufen zu lassen und dann wenn der 06A fertig ist, kommt der
rein.

77

Montag, 6. Januar 2014, 20:04

Servus Leute,
bevor der Thread hier ganz unter geht....wollte ich euch kurz bescheid geben :)
Viel werde ich jetzt nicht schreiben.....
Die letzten Wochen haben wir echt heftig reingehauen, während des Winterurlaubes noch öfters,
die Kleinigkeiten halten einfach brutal auf.....bis man alle Schläuche gefunden hat die ungefähr vom Winkel
her passen....und und und, diejenigen die das schonmal gemacht haben wissen was gemeint ist denke ich mal ;)

Verrohrung passt nun auch. Kabelbaum hat uns viele Schlaflose Nächte gekostet und sehr viel
Gehirnschmalz :D aber das war dann auch erledigt. Die Spallüfter haben wir auch ordentlich
gelöst, früher war alles 1 Stufig, also Lüfter vom Kühler, wir haben nun 2 Stufigen Thermoschalter nachgerüstet,
den Passenden Stecker, Kabelbaum neu gemacht bzw. etwas umgebaut (sieht immer noch serie aus vom Außen ;) )
und noch ein zweites Relais verbaut für die Stufe 2.
Auch schon getestet, läuft 1a.

Viel ist passiert, der Motor lief auch schon ca. 30 Sekunden,
leider ist die Wegfahrsperre aus welchem Grund auch immer wieder reingegangen,
das konnte keiner sagen wieso sowas passiert......naja STG ist wieder auf dem weg
zum Programmierer, jetzt heißts einfach warten, das ist eigentlich das letzte Teil
was uns fehlt für die ersten Proberunden.

Für die Augen gibts ned viel, nur ein Gesamtbild, wenns mal soweit ist und mal die nötige Zeit dazu da ist, werde
ich mal ausführlicher berichten ;)



Grüße Alex

78

Dienstag, 7. Januar 2014, 00:31

Echt coole Geschichte, aber im 80er sieht der Motor ja richtig verloren aus im Gegensatz zum b5 :D

79

Dienstag, 7. Januar 2014, 00:56

Danke :)
ja, man hat echt Luft drum rum und das ist grad das geile, kannst dich richtig austoben :)
mit dem Originalmotor sah es noch schlimmer aus, die rechte Seite ist bei den 80ern komplett verloren
mit nem 4ender :D



aber ist uns ganz gut entgegen gekommen, wir sind mit dem Material mehr oder weniger ausgekommen was da war,
Schläuche musste kaum gekauft werden nur der Schlauch der vom LLK geht und paar kleine Schläuche,
sonst alles von anderen Motoren zsm geworfen :thumbsup:
Obwohl ein A4 eigentlich auch genug Platz hat wenn man Luffi kasten raus wirft ;)

Was beim 80er nicht ganz optimal ist, ist das Lenkgetriebe, man hat zwar noch ewig Platz zur
Spritzwand, aber man kommt kaum weiter nach hinten da direkt hinter dem Motor das Lenkgetriebe mit dem Gestänge
sitzt.
»STC-lex« hat folgendes Bild angehängt:
  • unterdruckschlauch-2644172592719765156.JPG

80

Dienstag, 7. Januar 2014, 11:21

Schaut doch schonmal gut aus :thumbup:
Jedenfalls ne menge Arbeit !!

Kannst aber gerne weiter berichten, wie der Wagen später so läuft 8o ;)

81

Sonntag, 12. Januar 2014, 16:01

Wow
Schaut echt geil aus! Gibt's vielleicht noch mehr Bilder von dem Umbau?
Welche Auspuffanlage ist im Moment verbaut original oder sport?
Gruß

82

Sonntag, 12. Januar 2014, 19:52

Hi, Danke,
ja, es ist alles auf Bildern dokumentiert,
wenn die Kiste mal läuft werde ich mal vollständigen Bericht erstatten....

Auspuff haben wir halb/halb gemacht, ab Turbo runter unters Auto ist es jetzt 70mm VA Downpipe.
Dann haben wir eine Anbindung an die originale Anlage gemacht. Also Mittelschalldämpfer + Endschalldämpfer
sind die originalen drin. Mit dem neuen Motor wirds durchgehend 3 Zoll.

83

Sonntag, 12. Januar 2014, 20:12

Aso ok,
ich bin schon gespannt auf die Fotos ;-)
Gruß

84

Samstag, 15. Februar 2014, 00:50

So Leute, servus, ich melde mich mal hier, mit leider eher negativen Nachrichten :(

Vielleicht weiß einer einen Rat....dafür wären wir sehr dankbar.

Das STG ist nach langem Warten dann endlich angekommen, wir haben
es natürlich direkt angesteckt und die Kiste mal gezündet, geil, läuft endlich wieder.
Dann gabs paar kleinere Probleme die wir eigentlich sofort in den Griff bekommen haben,
Abends mal direkt eine Testfahrt gemacht.....lief alles gut, Auto mindestens 15 mal an und
aus gemacht, dachten uns dass unsere Probleme mit der WFS endlich Vergangenheit sind.
Dann haben wir ne ordentliche Schicht gemacht und die Kiste komplett zusammengebaut,
d.h. Innenraum usw.
Dann wollten wir auf ne größere Probefahrt rausfahren, Schlüssel rein, gedreht,
1-2 Sekunden läuft das Teil und ist sofort wieder aus. Wir haben uns schon an den Kopf
gefasst und waren einfach nur geschockt dass dieser Mist wieder da ist.
Dann haben wir es nochmal versucht und komischerweise lief es doch wieder, also
alle glücklich, rausgefahren, zur Waschanlage gefahren, gewaschen (endlich :D) ,
ins Auto gesetzt, gezündet, geht wieder aus, mehrmals versucht, immer wieder das
gleich, also Ende vom Lied war, dass wir die Kiste abschleppen mussten bis zu unserer Werkstatt.

Wir sind momentan komplett Planlos wie es weitergehen soll, es ist schon das zweite mal dass
die WFS einfach so reingeht, der Abstimmer/Programmierer meinte es kann nicht am STG liegen,
seiner Meinung nach funkt da was dazwischen oder ist falsch verkabelt.
Verkabelung wurde mehrmals gecheckt, außer einer abgerissenen N75 Leitung nichts feststellen
können und dazwischen funken.....was soll da schon sein, das Auto ist Ende 80er Anfang 90er gebaut
worden, da gibts keine Steuergeräte, garnichts, reine Verkabelung mit Relais.....mehr ned.

So ist momentan die Lage, echt besch****, die Kiste sollte dieses Wochenende eigentlich schon auf den Straßen sein :(:(


Gruß Alex

85

Sonntag, 16. Februar 2014, 19:32

ist eine Fehlerspeicher abfrage möglich?
mfg

86

Mittwoch, 2. April 2014, 22:27

Es gibt richtig viel zu berichten hier, ich habe allerdings momentan nur sehr wenig Zeit :(
Kann euch paar Sachen verraten, also das Steuergerät wurde nochmal überarbeitet......
Nun läuft das ganze seit ca. 1400Km und Zig Kalt/Warmstarts, nun sollte es passen, toi toi toi,
will das nicht zu laut sagen :D

In einem leichten Auto und nur mit einem gechippten K03, mit großem LLK und 70er Downpipe (ab DP original
Strohhalm Auspuff) kann man auch gut Spaß haben. Läuft auf jeden Fall ganz ordentlich für
einen Motor der über 230000 auf dem Buckel hat......

Kleines Video gibts für euch :D

https://www.youtube.com/watch?v=-0RBG8L9g1w
:thumbsup:

87

Donnerstag, 3. April 2014, 20:17

Glückwunsch :thumbsup: Was ist als nächstes geplant :?:

88

Freitag, 4. April 2014, 19:12

Also wenn das umgesetzt wird was geplant ist dann wird das ne richtig geile Sache :thumbsup:

400+ :D

89

Samstag, 5. April 2014, 01:45

:thumbsup: danke euch :)

ja klar wirds umgesetzt Steven :D
Neuer Block liegt ja schon bereit, also Grundbaustein ist gelegt :P