Sie sind nicht angemeldet.

Wichtige Information zur Registrierung!
Aufgrund der hohen "Spam-Registrierungen" werden derzeit nur noch neue Benutzer auf "Empfehlung" freigeschalten, bis das Problem gelöst ist. Solltet Ihr Euch registrieren wollen, seid bitte so nett und schickt einfach ne Emai an: info@motortuning-forum.de - danach werdet ihr sofort frei geschalten.

Vielen Dank - Dein Team vom Motortuning-Forum.de

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 21. Mai 2017, 17:46

Kupplung richtig entlüften

Hallo Zusammen

Ich versuche vergeblich meine Kupplung zu entlüften.

Habe auf 02M Getriebe umgebaut mit DonOctane EMS und Sachs Performance Druckplatte.

Das System war den Winter über komplett leergelaufen.

Habs dann erstmal mit meinem Bleeder System gemacht - also 1 bar auf den Bremsflüssigkeitsbehälter und los. Es ist nun auch ein Widerstand am Kupplungspedal zu spüren aber Sie trennt nicht.

Gibt es da was besonderes zu beachten? Bei meinem 5-gang ging das immer völlig Problemlos.

Gruß

2

Montag, 22. Mai 2017, 12:52

War das EMS vorher auch schon verbaut?

Und sind Geber und Nehmerzylinder nicht verkantet?
Signatur von »Buddi« Gruß Markus

Audi S3 8L
Audi A4 B8 3.0TDI

3

Montag, 22. Mai 2017, 15:27

Das Problem beim 6-Gang ist das du nicht am Zentralausrücker bzw. Nehmerzylinder entlüften kannst wie beim 5-Gang sondern an dem T-Stück davor. Wenn da erstmal der Ausrücker voll Luft ist lässt sich die nur schwer wieder rausholen.
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...

4

Mittwoch, 24. Mai 2017, 19:38

Es war wohl noch Luft im System.

Ich babe nochmal druck auf den Behälter gegeben und mal etwas Bremsflüssigkeit rauslaufen lassen. Anschließend das Kupplungspedal zig mal betätigt und das ganze dann mehrmals.

Jetzt klappts wunderbar.

Was mich wundert....Wieso macht mein Getriebe nicht diese typischen EMS klacker geräusche? läuft absolut ruhig und schaltet und kuppelt wunderbar.

5

Mittwoch, 24. Mai 2017, 19:55

Seih froh, dann ist dein Getriebe scheinbar in sehr gutem Zustand.
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...