Sie sind nicht angemeldet.

Wichtige Information zur Registrierung!
Aufgrund der hohen "Spam-Registrierungen" werden derzeit nur noch neue Benutzer auf "Empfehlung" freigeschalten, bis das Problem gelöst ist. Solltet Ihr Euch registrieren wollen, seid bitte so nett und schickt einfach ne Emai an: info@motortuning-forum.de - danach werdet ihr sofort frei geschalten.

Vielen Dank - Dein Team vom Motortuning-Forum.de

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 13. Mai 2011, 17:34

n75 magnetkuplung oder so

hallo nach dem meine zsp neu sind nun das nächste problem bekomme die meldung magnet kuplung defekt nun habe ich raus bekommen das es wohl das n75 ist gibt es da besser und schlechtere oder gibts nur eins
Signatur von »Bosen«
Gt2871 1,8T 8N APX Spec 3 mit EMS Eigenbauaga mit 100 zeller von materialmord Brembo 4 kolben Bal. auf mom 17 zoll parabol
Folgen sollen noch : Fahrwerk, SWverkürzung,Bodykit,Folie, Ende :) *man wirds sehn * :crazy:

2

Freitag, 13. Mai 2011, 17:51

Hi Bosen,
Was ist ein zsp ?

N75 gibts nur eins für dich ! Und zwar das Ventil mit der Original Teilenummer ! :!: :D

3

Freitag, 13. Mai 2011, 17:56

is doch klar zünd spule :verrueckt: :P
Signatur von »Bosen«
Gt2871 1,8T 8N APX Spec 3 mit EMS Eigenbauaga mit 100 zeller von materialmord Brembo 4 kolben Bal. auf mom 17 zoll parabol
Folgen sollen noch : Fahrwerk, SWverkürzung,Bodykit,Folie, Ende :) *man wirds sehn * :crazy:

4

Freitag, 13. Mai 2011, 18:01

ah jetzt 8o :whistling:

Welchen Fehler zeigt er denn noch an ?

Hier mal ein Bericht von TTeifel vom N75 http://www.tt-eifel.de/index.php?id=15,33,0,0,1,0

5

Freitag, 13. Mai 2011, 22:36

Es gibt das N75 glaub vom RS6 ... bin mir da nemmer sicher.

6

Freitag, 13. Mai 2011, 22:38

Es gibt das N75 glaub vom RS6 ... bin mir da nemmer sicher.
Ja geben tut es viel! Race Ventile oder sonst was ^^ Aber an Bosen seiner Stelle würd ich das Original nehmen !
Gerade wenn der Motor gemacht wurde

7

Samstag, 14. Mai 2011, 10:33

jau dann prüf ich erst mal obs klick macht und check kaben mhh der eifel der kannns :)

dankschee

was ist mit so einem teil ??
http://www.bar-tek-tuning.de/cgi-bin/cos…gn=Google&ls=de
Signatur von »Bosen«
Gt2871 1,8T 8N APX Spec 3 mit EMS Eigenbauaga mit 100 zeller von materialmord Brembo 4 kolben Bal. auf mom 17 zoll parabol
Folgen sollen noch : Fahrwerk, SWverkürzung,Bodykit,Folie, Ende :) *man wirds sehn * :crazy:

8

Samstag, 14. Mai 2011, 16:23

Bau das ein das jetzt auch drin ist. Schließlich war das mal die Grundlage für dir Abstimmung die dir jemand programmiert hat. Sonst ist gleich alles für die Grütze.
Signatur von »Schmatzek1« Audi TTC Front, ex AJQ, boosted by Garrett GTX, Exhaust by Custom Fab, mapping by AM-Performance.

9

Samstag, 14. Mai 2011, 16:53

N75 ist völlig egal welches.... das STG taktet das ventil immer gleich an! ;)
Signatur von »Daywalker« Gelbe Muschel

10

Samstag, 14. Mai 2011, 19:13

Er wechselt ja auch nicht das Steuergerät sondern das Ventil.
Signatur von »Schmatzek1« Audi TTC Front, ex AJQ, boosted by Garrett GTX, Exhaust by Custom Fab, mapping by AM-Performance.

11

Samstag, 14. Mai 2011, 20:21

mhh das komische ist er fährt sich wie immer nur das ebend im fehler code nocht steht magnet ventil defekt so in der art

mein mechaniker meinte da wurde so was wie eine schleife gelegt da ich kein plan habe weis jemand ob das sinn macht da eine schleife zu legen bzw ob das üblich ist evtl. kann stefan mal was dazu sagen wenn er mal im forum on ist ich hab auch immer noch diese blöden ld schwankungen

manchmal zieht der im ob bis 2 bar manch mal hüpft er von 1,8-1,2 bar beim beschleunigen das geht mir voll auf den sack so viel kohle im auto und der lüpt nicht einwand frei grml

ps ist heut der 2 tag wo ich ihn wieder fahre nach 6 monaten ruhe und schon nach dem tag wieder die schnautze voll vom tuning :(
Signatur von »Bosen«
Gt2871 1,8T 8N APX Spec 3 mit EMS Eigenbauaga mit 100 zeller von materialmord Brembo 4 kolben Bal. auf mom 17 zoll parabol
Folgen sollen noch : Fahrwerk, SWverkürzung,Bodykit,Folie, Ende :) *man wirds sehn * :crazy:

12

Samstag, 14. Mai 2011, 20:26

Das STG adapiert die werte vom N75, d.h. du baust ein anderes ein und nach 5min funzt es wie das vorher auch ;)
Signatur von »Daywalker« Gelbe Muschel

13

Samstag, 14. Mai 2011, 20:47

Aha. ich hätte jetzt gedacht an dem N75 mit anderer Teileummer ist vielleicht der Durchlass oder auch die Verzögerung anders und dadurch wird das Wastegate eben anders angesteuert. Der Ladedrucksensor merkt das dann und meldet dem STG den z.B. erhöhten Ladedruck und dieses taktet eben wieder nach der abgelegten Software entsprechend um zu korrigieren usw usw. ohne den gewünschten Effekt zu erziehlen. ?(
Signatur von »Schmatzek1« Audi TTC Front, ex AJQ, boosted by Garrett GTX, Exhaust by Custom Fab, mapping by AM-Performance.

14

Samstag, 14. Mai 2011, 20:56

jenau, sonst hättest ja mehr LD und deine ganze Abstimmung passt vorn und hinten nicht mehr ;)
Signatur von »Daywalker« Gelbe Muschel

15

Sonntag, 15. Mai 2011, 21:03

als :thumbsup:

dankew
o reicht das 0815 locker
Signatur von »Bosen«
Gt2871 1,8T 8N APX Spec 3 mit EMS Eigenbauaga mit 100 zeller von materialmord Brembo 4 kolben Bal. auf mom 17 zoll parabol
Folgen sollen noch : Fahrwerk, SWverkürzung,Bodykit,Folie, Ende :) *man wirds sehn * :crazy: