Sie sind nicht angemeldet.

1

Donnerstag, 20. Juli 2017, 17:23

1.8T mit GT2871 läuft wie zugeschnürt

Hallo Zusammen

Habe einen Golf 4 1.8T mit AUM Motor und GT2871 hier stehen und habe folgendes Problem:

Beim durchbeschleunigen fehlt es obenrum an Leistung. Er läuft dann wie zugeschnürt. Bis 4000upm eher normal und sobald druck kommt wirkt es als hätte ich einen 2 Tonnen Anhänger dran.

Gemacht habe ich folgendes:

-LMM
-Beide Lambdas
-Zündkerzen

Jetzt habe ich noch die Benzinpumpe(n) in Verdacht. Es ist die originale und dahinter eine zweite verbaut worden (Hersteller unbekannt)

Beide Pumpen laufen aber zumindest.

Wie kann ich die am besten checken?

Ideen was ich noch checken kann? Der Wagen lief sonst einwandfrei

gruß

2

Donnerstag, 20. Juli 2017, 19:25

grad ging die MKl an - vcds 16396 - Fehler Nockenwellenversteller....Könnte das der Grund sein?

3

Dienstag, 8. August 2017, 19:10

Problem gelöst - Die Intank Pumpe hatte einen weg.

Hab jetzt beide Pumpen rausgeschmissen und eine stärkere verbaut.

Jetzt ist der Wagen ewig ohne Spritfilter gelaufen weil dort Pumpe Nr.2 statt Filter saß.

hab einen etwas unrunden leerlauf und zwischendurch mal ruckeln beim beschleunigen.

Könnte es sein das die Düsen durch den fehlenden Filter verschmutzt sind?

Es sind 630 Deka Düsen drin. Hatte schon überlegt mal das Liqui Moly Einspritzdüsen-reinigungs-zeug zu benutzen oder doch mal reinigen (lassen)?

Gruß

4

Dienstag, 8. August 2017, 21:47

Düsen kann man reinigen lassen,... mit Systemreiniger kannst da nicht mehr ran, der kann keine Wunder bewirken

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Web Analytics