Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

31

Freitag, 15. Juli 2016, 23:02

Hmm welche Kanäle sollte er den ansonsten geloggt haben? Oder besser gesagt welche Kanäle soll ich loggen sobald der wieder zusammen gebaut ist ?

32

Donnerstag, 21. Juli 2016, 18:31

Soooo es gibt was neues..
Beim verzweifeln den Kopf mal unter die Lupe genommen und entdeckt das bei 3von 4 Zylindern jeweils ein auslassventil weis und eins braun/schwarz, daraufhin haben mir ein paar gesagt das es ein Riss sein soll..
Daraufhin angefangen Kopf auseinander zubauen aufeinmal genau bei den Ventilen die weiß waren hydros komplett kaputt von innen aufgelöst.. Komischerweise 3.000km alt

Was meint ihr????

Erklärt das nicht das sie in hohen Umdrehungen nicht regelmäßig geöffnet bzw. geschlossen haben,geflattert haben und so auch die Temperatur bzw. die zündwinkelrücknahme zustande kommt???

Gruß

33

Donnerstag, 21. Juli 2016, 18:47

Du willst uns damit erzählen, dass deine Hydros matsch sind und du vor keine ungewöhnlichen Geräusche gehört hast?
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...

34

Donnerstag, 21. Juli 2016, 21:38

Genau das möchte ich euch erzählen egal wie unwahrscheinlich es sich anhört

Jeder der den Motor gehört hat, meinte das er echt ruhig läuft.

Das ist ja garnicht das einzigste Phänomen, der hat ja sogar Kompression Test usw durchgehalten

35

Donnerstag, 21. Juli 2016, 21:39

Keine typische hydro Geräusche

36

Donnerstag, 21. Juli 2016, 21:50

Wenn es Spaltmaß gab, würde das zumindest erklären, wie Restgase etc. wandern konnten.
Nimm dir auf jeden Fall die Zeit und prüfe so gut es geht alles durch...

Nicht dass am Ende noch was kommt was übersehen wurde.
Wer war denn der Hersteller der Hydros?

Ich vertraue bei normalen mit ölversorgten Hydros auf INA.
Überlege mal, ob du alle tauscht... ne schlechte Charge wäre nicht gut auf Dauer im Motor zu haben.

37

Donnerstag, 21. Juli 2016, 21:57

Ehm wie meinst du das mit dem spaltmaß???

Genau die hydros sind von ina und waren alle 20 nagelneu...

38

Donnerstag, 21. Juli 2016, 22:04

Wenn die Hydros hinüber sind können sie selbst mit Öl beaufschlagt, das Spaltmaß zwischen Nocke und Ventil nicht ausgleichen.
Daher kommt auch immer dieses Klappergeräusch, wenn ein Hydro defekt ist. Er schlägt zwischen Nocke und Ventil immer auf, da er sich nicht mehr längt und ausgleicht.

39

Freitag, 22. Juli 2016, 10:59

Die bessere Frage ist warum sind die Hydros kaputt gegangen?

Einfach so gehen komplett neue nicht kaputt, da muss ja dann noch irgendwas anderes dran sein.
Altersschwäche ausgenommen, wie sieht eigentlich der Rest vom Kopf aus?
Signatur von »Buddi« Gruß Markus

Audi S3 8L
Audi A4 B8 3.0TDI

40

Freitag, 22. Juli 2016, 11:45

Ja das ist wirklich die bessere Frage aber habe noch keine Antwort gefunden.

Ein paar haben gesagt Ventilspiel aber die supertech auslassventile haben die gleiche Länge wie Serie..

1 hydro war auch in der Einlass Seite kaputt

Wie meinst du das mit dem Rest ?

So sieht der eigentlich top aus

41

Freitag, 22. Juli 2016, 13:22

Mit dem Rest mein ich z.B. die Ventilschäfte, Führungen,die Kanäle allgemein und die Dichtungen.

Irgendwo muss ja was zu finden sein warum sie einfach den Geist aufgegeben haben.
Signatur von »Buddi« Gruß Markus

Audi S3 8L
Audi A4 B8 3.0TDI

42

Freitag, 22. Juli 2016, 17:51

Sieht komischerweise alles top aus das macht mich verrückt

Vielleicht Materialfehler?? Was ich noch machen will wenn der wieder zusammen ist den Öldruck prüfen aber ich denke mal wenn der nicht stimmen sollte, wären die doch alle Schrott gewesen

Ich weis es echt nicht... Rätselhaft

43

Freitag, 22. Juli 2016, 18:29

Auslass Führungen sind neu

44

Donnerstag, 28. Juli 2016, 10:05

Moin

Wollte mal hier nochmal in die Runde fragen

Also neue hydros lassen sich ja eigentlich nicht bewegen oder?

Ich habe bei mir ja die kaputten ausgetauscht und neue rein gemacht aber nachdem ich den Kopf einmal durchgedreht habe zur Probe um nochmal die Nocken zu kontrollieren, habe ich dann entdeckt das die sich mit dem Finger runter drücken lassen..
Was davor halt nicht ging.

Sind hydros die sich bewegen lassen nicht eigentlich kaputt ? Oder ist es weil da noch kein Öldruck anliegt ?

45

Donnerstag, 28. Juli 2016, 10:07

Ja, die sind noch leer.
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...