Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 7. Juni 2016, 17:07

1.8t Gt2871 Motorschaden Kolben weggebrand 😡

Hey hab ja meine neue Abstimmung bei cct gemacht.. Ergebnis waren 361 PS 490nm.. Naja war nicht so zufrieden. Egal nach hause gefahren am selben Tag noch Probleme 2 Gang gebe voll Gas knallt er nur keine Leistung.. Naja bin etwas so Rum gefahren. Wollte log Fahrt machen mit vcds öh keine klopfsensoren mehr da? Alle Kanäle durchgeguckt sind nicht mehr da.. Na viel gesabbel mit dem abstimmer er sagt müssen da sein. Na sind sie leider nicht. Dann sagt er ich soll f3cs Zündkerzen einbauen hab ich gemacht inkl neue zündspulen.. Dann lief er am Wochenende nach föhr gefahren auf dem Rückweg hab ich einmal bis 260 durchgezogen aufeinmal Ende keine Leistung mehr öl auf der Windschutzscheibe.. Rechts ran alles vorbei Motorschaden.. Unglaublich.. Wo kann die Ursache sein jemand Tipps?

Ich hatte auf den hinweg das Problem im 6 das er ab und zu gestottert hat und leicht blaue Wolken hinten raus karm. Und hab sofort abgebrochen. Dann hab ich gleich gedacht ich brauche nen catchtank anders kann ich mir es nicht erklären.

Na aufjedenfall scheisse. Block ist Schrott der hat gut ein Weg bekommen. Verstehe nur noch nicht wieso er auf dem Rückweg so durchgezogen hat ohne blaue Wolken. Fehlerspeicher ist wunderlich leer. Wie immer seit der Abstimmung.. Fail...

3

Dienstag, 7. Juni 2016, 22:34

Fehlerspreicher leer trotz Zündaussetzer und keine Klopfsensoren? Muss ja ne Bomben Software sein...
Welche ME7 ist verbaut und welche Kerzen hattet Ihr beim abstimmen drin?

Ich würde an dem Block nix machen (Kopf ist ja leider schon runter) und mir die Software von einem Fachmann!!! runterladen lassen.
Der soll drüber schaun welche Sicherheitsfeature der ME7 noch aktiv sind. Wenn da nix mehr aktiv ist ab zum Anwalt.

Der Kolben sieht auf jedenfall nach einem Klingelschaden aus (ohne Klopfsensoren auch kein Wunder).
Wie sehen die Auslassventile aus?
Signatur von »delkim« Gruß Basti

4

Dienstag, 7. Juni 2016, 22:54

Ja ich bin auch stink sauer. Kennst du jemand wo ich das nach Checken lassen kann? Zündkerzen waren bei der Abstimmung die pfr6q war ich der Meinung. Ajq Motor ist me 7.5? Ist agu Motor mit ajq technik also map Sensor und drosselklappe. Die Zündkerzen sind alle schwarz und die ventile auch. Leider hatte ich keine abgastemperatur Anzeige. Hab ich noch nie gebraucht der Motor lief 2 Jahre mit Software von dödel und da hat meine lambda Anzeige gelangt (Zweck gemischt überwachung)

5

Donnerstag, 9. Juni 2016, 21:19

Frag mal Adrian von pro boost, der ist in Sachen ME7 sicher einer der fittesten wo gibt, mit Entwicklerhintergrund :-)

6

Dienstag, 14. Juni 2016, 02:23

Wohl doch nichts dazu gelernt :whistling:

Mein Arbeitskollege hatte einen Motorschaden mit einem Motor, der bei CCT gemacht wurde. Naja ist jetzt auch schon 10 Jahre her. Vielleicht haben sie dazu gelernt.

7

Dienstag, 14. Juni 2016, 20:58

haha Danke -.- :thumbdown: Kolben Schrott pleuel Schrott... Block Schrott ..... unfassbar...

8

Dienstag, 14. Juni 2016, 20:59

Ging mir am Anfang genauso ^^ :whistling: :pinch:

9

Dienstag, 14. Juni 2016, 21:10

Meiner läuft seit ner Woche wieder.
War nen Bilderbuchstart. Sofort angesprungen, keine Undichtigkeiten, keine Fehler im Speicher, alle Sensoren und Akoren arbeiten und die Werte sehen soweit auch gut aus. Nächste Woche ist Termin bei Stefan und dann mal hoffen das aufem Prüfstand auch alles hält. :verrueckt:
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...

10

Dienstag, 14. Juni 2016, 21:16

Na auf dem Prüfstand hält immer alles. Danach auf dem nach hause weg erwischt es jeden :p ist echt nicht einfach jetzt ein 1!!! Pleuel einzeln zu besorgen mit dem richtigen Gewicht.. Block liegt schon.. Naaja mal sehn..

11

Mittwoch, 29. Juni 2016, 07:54

:verrueckt:

Wie ging die Geschichte hier weiter?

Gerne in verständlichen deutschen Sätzen mit Satzzeichen.

12

Sonntag, 3. Juli 2016, 11:29

Oh hey na hab den Motor wieder zusammen gebaut aber bisher nicht gefahren. Heute werde ich mal fahren hab jetzt auch eine Abgastemperatur anzeige

13

Montag, 4. Juli 2016, 23:43

Ich bin heute mal eine Runde gefahren, und gleich im 2 Gang so wie im 3 Gang ging die Abgastemperatur auf 980- aber erst immer ab 6000 Umdrehungen.

Finde ich persönlich nicht so gut ! :(

Ob es an der Einlass Sauger Nockenwelle liegt?

14

Dienstag, 5. Juli 2016, 13:06

Mach die Abstimmung bei einem der was davon versteht :)

15

Dienstag, 5. Juli 2016, 14:25

Habs jetzt vermutlich überlesen, aber wie ist der Lambdawert, wenn die Abgastemp. so hoch geht?