Sie sind nicht angemeldet.

Wichtige Information zur Registrierung!
Aufgrund der hohen "Spam-Registrierungen" werden derzeit nur noch neue Benutzer auf "Empfehlung" freigeschalten, bis das Problem gelöst ist. Solltet Ihr Euch registrieren wollen, seid bitte so nett und schickt einfach ne Emai an: info@motortuning-forum.de - danach werdet ihr sofort frei geschalten.

Vielen Dank - Dein Team vom Motortuning-Forum.de

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

31

Sonntag, 11. Januar 2015, 21:49

Sehr schön :thumbsup:

32

Montag, 12. Januar 2015, 22:56

so muss sein :D

33

Montag, 16. Februar 2015, 00:00

Ich hätte mir deine Mühen gar nicht gemacht. Für mich wirkt es so, als ob das tatsächlich ein Folgeschaden von fehlerhafter Produktion ist.
5.000km sind wirklich mickrig wenig. Falls es nicht zuspät ist, fordere Garantieleistungen vom Hersteller oder beziehe dich auf die Gewährleistung.

Mach im Zweifel über deinen Anwalt Druck - deine Rechtsschutzversicherung sollte das zahlen.
Und dann kauf dir das Zeig neu. Ich wäre super unsicher, wenn ich mit einem nachgeschleißten unterwegs wäre.

Unterlasse bitte die Links ! Danke !! Admin

34

Montag, 16. Februar 2015, 07:53

1. Lies dir bitte durch was unter dem Recht auf Nachbesserung im BGB steht ;)

2. Was soll an nachgeschweißt so schlecht sein

3. Gibt es nicht all zu viele Hersteller die solche eigentlich guten Produkte anbieten

4. Das einzige was er hätte machen sollen, nichts bei TTE oder DK für die Nacharbeiten zahlen.

35

Donnerstag, 7. Mai 2015, 18:14

Auto gerade zum Abstimmen abgegeben. Bin gespannt wie Flitzebogen! :verrueckt:

36

Dienstag, 19. Mai 2015, 20:59

Tja. Scheissdreck.
Auto heute geholt, Abstimmung hat nicht geklappt, Krümmer ist schon wieder undicht (gerissen - jaja, der war scheiße nachgeschweißt) und verfälscht anscheinend den Lambdawert den die Sonde misst so stark, dass laut Messung Lambda bei ganz knapp unter 1 ist unter Volllast, der Motor, bzw. das STG aber auf 0,63 regeln will. (Also einfach ganz hart gegenregeln.)
Jetzt stehe ich also quasi wieder vor genau dem gleichen Problem. Entweder Krümmer nochmal ausbauen und professionell schweißen lassen oder gleich Umbau auf K04-064 (TFSI) Lader von TTE mit dem dann die 400PS geknackt werden. Motor muss so oder so raus und würde die Leistung aushalten, d.h. Vorteil wäre dass es dann ein Gusskrümmer ist und nie wieder was passieren sollte, Nachteile sind, Anpassen von Hosenrohr, Ladeluftrohr, ANsaugung, Kosten (Lader, Ansaugstrecke, Wasser und Ölleitungen, etc.) und Mehraufwand. Wobei es von TJI anscheinend schon ein paar P&P-Teile wie z.B. Öl- und Wasserleitungen geben sollte.

Was mich derzeit noch abhält sind hauptsächlich die Kosten, wobei ich mittlerweile auch kein Vertrauen mehr in den Rohrkrümmer habe.

Ich bin mal gespannt, was ihr mir raten werdet.

37

Dienstag, 19. Mai 2015, 22:10

Mach doch erstmal den upgrade Gusskrümmer rein den es mitlerweile überall gibt. Arlows, HG und wer die nicht alles hat. Bissel nacharbeiten im Sammler und gut. Sonst geht dir dich die ganze Saison flöten. Umbauen kannst dich im Winter dann.
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...

38

Dienstag, 19. Mai 2015, 22:25

Der TTE schafft keine 400.

Ansaugung, Downpipe, Öl und Wasserleitung sind Peanuts wenn man mal einen Garrettumbau gemacht hat beim K04.64
Signatur von »Daywalker« Gelbe Muschel

39

Mittwoch, 20. Mai 2015, 04:29

@Schmatzek: Ich will den Motor aber nicht noch ein zweites Mal dann ziehen müssen. Entweder mache ich es gleich oder garnicht. Und von den Gusskrümern weiß ich nicht so recht was ich halten soll.

@Daywalker: Angegeben ist er mit 390PS und ein Leistungsdiagramm gibt es davon auch schon von nem S3 über 391,xPS. Ich hätte dann noch meinen CNC-Kopf in die Schätzung mit eingebracht. ;) Selbst wenn es nur eine relativ hohe 3xx werden würde, wäre es immernoch eine Schippe mehr als mit dem jetztigen mit nur knapp über 300PS. Reine Zahlen sind nicht alles.

40

Mittwoch, 20. Mai 2015, 22:04

Gusskrümmer hätte ich einen liegen. Ist schon vorgefräst innen, muss allerdings noch nachgearbeitet werden. (Allerdings nicht mehr so viel wie die die direkt aus China kommen)

41

Donnerstag, 21. Mai 2015, 21:21

Ich habe mir mal ein paar Gedanken gemacht. Kann es eigentlich nicht sein, dass der Motor einfach nicht genug Sprit bekommt und die Düsen evtl. zu klein sind? Wie macht sich Spritmangel sonst normal bemerkbar?

42

Donnerstag, 21. Mai 2015, 23:12

wäre zu heiß und Verfärbungen am Lader und Krümmer hättest dann.
Signatur von »Daywalker« Gelbe Muschel

43

Samstag, 23. Mai 2015, 20:24

Wie macht sich Spritmangel sonst normal bemerkbar?


Schau dir das Zündkerzenbild an.

44

Donnerstag, 28. Mai 2015, 09:25

Ich habe mir mal ein paar Gedanken gemacht. Kann es eigentlich nicht sein, dass der Motor einfach nicht genug Sprit bekommt und die Düsen evtl. zu klein sind? Wie macht sich Spritmangel sonst normal bemerkbar?
Welche Einspritzventile hast du aktuell denn verbaut? Ich würde auch eher mal den Blick in Richtung Spritversorgung werfen. Eventuell die originale Spritpumpe auch platt, oder ist da schon was besseres rein gekommen?
Die originalen BAM Einspritzventile mit 370cc bei 3 bar sind bei nem Motor den ich gerade hier habe mit Upgrade-Krümmer bei 1.1bar, 200g/s Luftmasse mit Lambda 0,85 auf 87% Auslastung ab 6000 . Sprich da greift noch nicht mal ein Bauteileschutz, der weiter anfetten will. Erster Schritt den die meisten dann machen: Der 4 bar Regler. Leider verreckt dann meistens die Intankpumpe.

45

Donnerstag, 28. Mai 2015, 10:09

Ich habe vergessen zu erwähnen, dass der Tuner angeblich auch den Seriendatensatz (225PS) probehalber aufgespielt hat und das selbe Phänomen auftrat. Deshalb glaube ich nicht, dass es an der Spritversorgung liegt.