Sie sind nicht angemeldet.

Wichtige Information zur Registrierung!
Aufgrund der hohen "Spam-Registrierungen" werden derzeit nur noch neue Benutzer auf "Empfehlung" freigeschalten, bis das Problem gelöst ist. Solltet Ihr Euch registrieren wollen, seid bitte so nett und schickt einfach ne Emai an: info@motortuning-forum.de - danach werdet ihr sofort frei geschalten.

Vielen Dank - Dein Team vom Motortuning-Forum.de

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

16

Donnerstag, 8. Januar 2015, 14:57

Kannst du evtl ein paar Bilder einstellen?
Kannst sie mir auch gerne per Email schicken, dann verkleinere ich sie und lade sie hoch :P
Info@motortuning-forum.de

17

Donnerstag, 8. Januar 2015, 19:58

So Leute, anbei die Bilder vom Rohrkrümmer!
Danke an Morph :thumbsup:
»basti« hat folgende Bilder angehängt:
  • Spiderworx Rohrkrümmer 1.8T 1.jpg
  • Spiderworx Rohrkrümmer 1.8T 7.jpg
  • Spiderworx Rohrkrümmer 1.8T.jpg
  • Spiderworx Rohrkrümmer 1.8T4.jpg
  • Spiderworx Rohrkrümmer 1.8T7.jpg
  • Spiderworx Rohrkrümmer 1.8T14.jpg
  • Spiderworx Rohrkrümmer 1.8T25.jpg
  • Spiderworx Rohrkrümmer 1.8T31.jpg

18

Donnerstag, 8. Januar 2015, 20:03

Jetzt schaut er so aus: :D :lol:

19

Donnerstag, 8. Januar 2015, 20:15

:thumbsup:
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...

20

Donnerstag, 8. Januar 2015, 20:25

Falscher Zusatzzwerkstoff und / oder zu wenig Einbrand. Auf dem 4ten Bild mit dem Querriss sieht man ja es genau schnurgerade zwischen den Werkstücken gerissen ist. Da wurde meiner Meinung nach zu oberflächlich geschweißt. Das Material selber scheint ja zu halten und Entsprechende Legierung zu haben,
Sehe den Fehler auch in der Fertigung.
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...

21

Donnerstag, 8. Januar 2015, 21:43

Jo schweiß mit mehr Matrial nach dann hält das!

Zum lader, nimm Stehbolzen, setz die mit Fett ein und mach Schnorrscheiben auf die Muttern das löst sich nicht mehr!
Signatur von »Daywalker« Gelbe Muschel

22

Donnerstag, 8. Januar 2015, 21:58

Lass die Turboabstützung weg. Das Material längt sich stärker als Guss und reißt, weil es sich nicht richtig ausdehnen kann.

23

Freitag, 9. Januar 2015, 12:45

So. Ich war bei TTE und es waren falsche Schrauben verbaut. M6x12 anstatt M6x10. Somit sind die im Sackloch aufgestanden und haben das Lagergehäuse nicht richtig gehalten. Eine falsche Wastegatedose war auch verbaut (Serie, zu weich). Jetzt bin ich wieder am zusammenschrauben und hoffe dass bis heute Abend das meiste erledigt ist und der Karren vielleicht sogar schon wieder fährt.

TTE hat von den Personen und der Werkstatt her einen guten Eindruck gemacht, aber solche Fehler dürfen natürlich nicht vorkommen.

24

Freitag, 9. Januar 2015, 13:10

Und? Wer bezahlt dir das neue Abstimmen mit ner geänderten Druckdose?
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...

25

Freitag, 9. Januar 2015, 13:28

Tolle Geschichte :huh:

Gabs Geld zurück?

26

Freitag, 9. Januar 2015, 20:33

Ja wäre interessant ob TTE dir da entgegen kommt ist ja nicht dein Verschulden.

27

Freitag, 9. Januar 2015, 20:44

Die werden ihn die neuen Schrauben gegeben haben und gut wars :-)

28

Freitag, 9. Januar 2015, 20:47

Die habe ich selber besorgt. Und es war gar nicht einfach 10.9er Schrauben als Privatperson zu bekommen...

Mal sehen was da noch rauskommt. Bin heute leider nicht ganz fertig geworden.

29

Sonntag, 11. Januar 2015, 09:36

Auto läuft seit gestern, Lader läuft viel geschmeidiger, ein exrem hohes und lautes Pfeifen des Laders ist komplett weg und er baut richtig schnell richtig viel Druck auf.
Ich bin jetzt mal auf die neue Abstimmung gespannt.

30

Sonntag, 11. Januar 2015, 12:51

Super freut mich für dich!