Sie sind nicht angemeldet.

Wichtige Information zur Registrierung!
Aufgrund der hohen "Spam-Registrierungen" werden derzeit nur noch neue Benutzer auf "Empfehlung" freigeschalten, bis das Problem gelöst ist. Solltet Ihr Euch registrieren wollen, seid bitte so nett und schickt einfach ne Emai an: info@motortuning-forum.de - danach werdet ihr sofort frei geschalten.

Vielen Dank - Dein Team vom Motortuning-Forum.de

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 7. Januar 2015, 20:20

Jetzt ist guter Rat teuer! (Krümmer und Turbo nach 5000km defekt)

Hallo zusammen,

ich muss mal eben etwas Frust loswerden und brauche ein paar Ideen. Ich habe im September meinen 1,8t Motor (BAM) meines TT´s komplett neu aufgebaut. Vor ein paar Wochen habe ich nach ca. 5000km ein Geräusch wahrgenommen was sich nach einem undichten Abgaskrümmer oder einer undichten Krümmerdichtung angehört hat. Heute war es dann endlich soweit, Motor raus um die vermeintliche Dichtung zu tauschen und dann musste ich das riesen Unheil feststellen. Der Spiderworx Rohrkrümmer für original K04 oder Upgrade Lader war an 5 Stellen (!!!) gerissen und am Upgradelader von TTE haben sich bis auf eine alle Schrauben der Verklemmung von Lager- und Verdichtergehäuse gelöst, sodass man von Hand die zwei Hälften zueinander verwackeln und verdrehen konnte. Auch zwischen dem Lader war alles rabenschwarz.

Jetzt sitze ich da, Motor steht neben dem Auto und ich weiß nicht was ich tun soll. TTE hatte ich vorher noch kurz vor Ladenschluss ans Telefon bekommen und den Rat erhalten, entweder einschicken oder einfach alle Schrauben nachziehen. Als ich die Schrauben nachziehen wollte, ist die erste direkt abgerissen. (Da war noch keine Kraft im Spiel.)

Was mache ich jetzt? Ich brauche mein Auto eigentlich nächste Woche wieder und auf die schnelle fallen mir nur doofe Sachen ein. Krümmer könnte man einen originalen von Audi reinmachen und evtl. Leistungseinbusen erfahren. (Auto wurde nach dem Umbau abgestimmt und brachte auf dem Prüfstand 303PS.) Wegen dem Lader muss ich morgen nochmal mit TTE telefonieren, aber die werden mir auf die schnelle auch keinen herzaubern können. Gleich etwas ganz anderes einbauen wie z.B. einen K16 mit integriertem Krümmer oder so, oder wieder alles original? Krümmer werde ich für den original K04 nichts anderes als Audi herbekommen. Vielleicht hat von euch jemand eine Idee oder Rat?

Ich freue mich schon auf konstruktive Antworten.

2

Mittwoch, 7. Januar 2015, 20:49

Krümmer nachschweißen, lader einschicken. Der hat ja ma geld gekostet.

Ein Umbau auf was anderes dauert wesentlich länger als eine woche.
Signatur von »Daywalker« Gelbe Muschel

3

Mittwoch, 7. Januar 2015, 21:20

gebrauchte orig Teile rein, org Software rein. Und dann alles von vorne, wenn alles repariert wurde
Signatur von »taz« Messytem ready: Zylinderdruckindizierung, Ionenstrommessung, Bosch ADV Lambda und anderes

4

Mittwoch, 7. Januar 2015, 21:53

Was anderes würd ich auch nicht einbauen!
Schau mal was TTE sagt, bzw. dir auf die Schnelle anbieten kann.
Zur Not erstmal nen Original Krümmer verbauen. Die Frage ist halt, ob der Rohrkrümmer wirklich hält, wenn man ihn nachschweißt.
Komisch dass er so oft gerissen ist!?

5

Mittwoch, 7. Januar 2015, 22:08

Ist bei denen keine seltenheit gewesen, deshalb haben sie doch die Produktion eingestellt worden?

6

Mittwoch, 7. Januar 2015, 22:15

Ist bei denen keine seltenheit gewesen, deshalb haben sie doch die Produktion eingestellt worden?
Wusst ich nicht :whistling: Naja bei Rohrkrümmern hast du immer das Risiko, dass was reißt ;)

7

Mittwoch, 7. Januar 2015, 22:52

Der Schaden muss ja auch einen Grund haben. Wie hoch ist die AGT :?: Hast du eine Stütze am Turbolader verbaut :?:

8

Mittwoch, 7. Januar 2015, 23:04

Stütze ist verbaut und AGT hatte ich soweit ich es kontrollieren konnte im Auge, war nicht auffällig und laut Abstimmer i.O. .

9

Mittwoch, 7. Januar 2015, 23:24

Krümmer schweißen, Schrauben am Turbo ersetzen und die eine abgerissene ausbohren. Ist auf jeden Fall die schnellste Lösung wo du zumindest den Fertigstellungstermin in der Hand hast. Ist der Krümmer verzogen an den Flanschflächen?

10

Donnerstag, 8. Januar 2015, 08:21

Mach mal nen Foto vom Krümmer. Danke
Signatur von »Schmatzek1« Audi TTC Frontkratzer, ex AJQ, powered by Siemoneit Racing/Edel01/MTK...and myself!
Garrett works inside...
Ich spür die Gier...nach Tempo in mir!
Noch 2x tanken, dann kommt Peter Zwegat...

11

Donnerstag, 8. Januar 2015, 08:44

Dichtfläche ist plan.
Die Lösung mit Schweißen und Lader reparieren wird es jetzt werden, habe gerade mit TTE telefoniert. Eine andere Option gibt es eigentlich nicht und die würden auch nix anderes machen außer den Lader evtl nochmal kontrollieren.

Bilder bekomme ich vom Handy nicht hochgeladen wegen der Größenbeschränkung. :(

12

Donnerstag, 8. Januar 2015, 08:46

Downpipe und Auspuff zu starr. Flexrohr an der falschen Stelle.

?(

13

Donnerstag, 8. Januar 2015, 09:02

Downpipe ist von Zinram, Flexpipe ist sehr elastisch, Auspuff hängt "recht locker".

14

Donnerstag, 8. Januar 2015, 10:33

Ist bei denen keine seltenheit gewesen, deshalb haben sie doch die Produktion eingestellt worden?
Wusst ich nicht :whistling: Naja bei Rohrkrümmern hast du immer das Risiko, dass was reißt ;)


Ist wohl ein Problem gewesen da die Position des Laders ja vorgegeben ist und somit die Rohrführung nur begrenzt Variabel war.
Habe zumindest oft von Problemen gelesen, aber nur wie gesagt mit den Krümmern für den K04. Die anderen aus dem Hause damals und jetzt DK halten ja.

15

Donnerstag, 8. Januar 2015, 13:18

Die Rissse sind alle direkt an Schweißnähten. Deshalb sollte das eigentlich ein Problem in der Fertigung (gewesen) sein. Jetzt ist mal alles nachgeschweißt und ich suche gerade noch Schrauben für den Turbo, da die meisten kurz vorm abreißen sind umd Risse haben. (M6x12, 10.9)