Sie sind nicht angemeldet.

Wichtige Information zur Registrierung!
Aufgrund der hohen "Spam-Registrierungen" werden derzeit nur noch neue Benutzer auf "Empfehlung" freigeschalten, bis das Problem gelöst ist. Solltet Ihr Euch registrieren wollen, seid bitte so nett und schickt einfach ne Emai an: info@motortuning-forum.de - danach werdet ihr sofort frei geschalten.

Vielen Dank - Dein Team vom Motortuning-Forum.de

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

16

Dienstag, 18. September 2012, 09:52

Finde im allgemeinen das ganze Unterdrucksystem anfällig, scheuert mal wieder auf oder wird brüchig etc.
Meiner Meinung nach ist das bei sehr vielen "Turbo" Fahrzeugen so ...
Mei menem alten S4 war auch ein bisschen was undicht... sowas merkt natürlich kein "normaler" Fahrer :D

17

Dienstag, 18. September 2012, 19:23

Kann ich nicht bestätigen. Am Unterdrucksystem hab ich noch nie was gehabt. Alle Schläuche noch die ersten und in gutem Zustand und das bei Bj. 98.
Signatur von »Schmatzek1« Audi TTC Front, ex AJQ, boosted by Garrett GTX, Exhaust by Custom Fab, mapping by AM-Performance.

18

Dienstag, 18. September 2012, 19:50

ich hab jedes jahr min einen der gerissen ist, hab die gängisten schon auf lager liegen. fahre ja nur sehr selten und wenn dann gehen die grade dann kaputt^^
Signatur von »Daywalker« Gelbe Muschel

19

Dienstag, 18. September 2012, 22:53

Redest jetzt von Schläuchen oder Zyl.-Köpfen? :D

20

Dienstag, 18. September 2012, 23:14

Redest jetzt von Schläuchen oder Zyl.-Köpfen? :D
Denke eher Schläuche :D

21

Mittwoch, 26. Juni 2013, 16:14

Hat schonmal jemand von defekten ZK beim Ibiza Cupra gehört. Geht um einen AYP.
Signatur von »delkim« Gruß Basti

22

Donnerstag, 27. Juni 2013, 08:33

Möglich das ich das Problem jetzt zur Zeit habe. Enormer Wasserverbrauch und jetzt ein wenig Öl am Block. Entweder die Dichtung oder der Kopf. Habe es aber noch nicht lokalisiert.

Habe zwar den AQX, welcher dem AYP aber stark in allem ähnelt.

23

Donnerstag, 27. Juni 2013, 09:44

Also mein A3 Geht jetzt auf die 300tkm zu.

Hat jetzt ca 268 000 km auf der uhr und ich hatte damit noch keine probleme. Also zumindest nicht mit dem Motor.

Gut hab ihn auch erst mit 240 000 km günstig gekauft aber bin trotzdem zufrieden bin jetzt auch kein experte aber gefühlsmäsig halt der mir nochmal 25 000 km.

Er bekommt von mir immer rechzeitig seine ölwechsel und wird schon warm und kalt gefahren.