Sie sind nicht angemeldet.

Wichtige Information zur Registrierung!
Aufgrund der hohen "Spam-Registrierungen" werden derzeit nur noch neue Benutzer auf "Empfehlung" freigeschalten, bis das Problem gelöst ist. Solltet Ihr Euch registrieren wollen, seid bitte so nett und schickt einfach ne Emai an: info@motortuning-forum.de - danach werdet ihr sofort frei geschalten.

Vielen Dank - Dein Team vom Motortuning-Forum.de

Lieber Besucher, herzlich willkommen bei: Motortuning-Forum - Die Motortuning - Chiptuning - Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 4. Februar 2019, 22:58

Qualität made by Forge

Das ist der Schlauch zum Druckrohr, Riss war natürlich unten. Hab ich nur gesehen weil ich den Motor draußen hatte.
Keine Ahnung wie lange das schon ist, gemerkt habe ich nicht wirklich was.
»crosser1« hat folgendes Bild angehängt:
  • Forge.jpg

2

Montag, 4. Februar 2019, 23:25

dass du da nix gemerkt hast :))

3

Dienstag, 5. Februar 2019, 19:24

Sieht aus wie ein sauberer Schnitt, mit einem Cuttermesser :suchend:

4

Dienstag, 5. Februar 2019, 19:33

Da muss ich Winkel zustimmen...

Ein wirklicher Materialfehler wäre wohl eher ein kleines Loch dass sich Rissartig in alle Richtungen ausgebreitet hätte, nicht so Linienförmig...

5

Dienstag, 5. Februar 2019, 23:32

Hab ich mir bei näherer Betrachtung auch schon gedacht. Wäre nicht die erste Sabotage im Fahrerlager.
Aber so einfach kommt man an die Stelle auch nicht ran, und der Schlauch lässt sich auch nicht gerade schneiden wie Butter. Schon merkwürdig.
Auf jeden Fall kommen ab sofort Nachts wieder Schlösser an die Haube.

6

Mittwoch, 6. Februar 2019, 16:34

Ich denke wenn es aufgeplatzt wäre, wäre das Gewebe gerissen. Das sieht schon wirklich so aus wie geschnitten.....

7

Mittwoch, 31. Juli 2019, 13:09

Moin, etwas her, aber selbe Problem wieder. Neuer Schlauch, wieder aufgerissen. Hab keine Leistung mehr gehabt, nur mal so an den Schlauch gegriffen und dann das.
Da glaub ich dann wohl selbst nicht mehr an Sabotage. Wie kann das kommen ? Soviel Druck herrscht doch garnicht im System.
Vielleicht originales BOV ? Kann ich das Forge irgendwie prüfen ?
»crosser1« hat folgende Bilder angehängt:
  • 20190731_120758.jpg
  • 20190731_120808.jpg
  • 20190731_120834.jpg

8

Mittwoch, 31. Juli 2019, 14:18

Vielleicht mal schauen ob die Haube oder andere Bauteile eventuell anliegen und für einen Schaden sorgen.
Als Alternative würde mir noch einfallen, das SUV mit einem kurzen geraden Schlauch nahe an das Druckrohr zu legen um so den Schlauch, da er dann ja auf der drucklosen Seite sitzt zu entlasten.

SUV kannst du testen, kurzes Schlauchstück mit einem Verschlussstück inkl. Fahrradventil an die Druckseite des Ventils und mit einem Kompressor deinen Ladedruck simulieren. Mit einer Unterdruckpumpe kannst du dann den Steuerdruck simulieren und schauen ob das SUV 1) dicht ist wenn kein Unterdruck anliegt und ob der Kolebn/Membran sauber öffnet und schließt. mMn würde ich aber ein defektes Ventil als Ursache für das Platzen des Schlauches ausschließen.

9

Mittwoch, 31. Juli 2019, 14:57

Vlt mal den Hersteller wechseln, nen Schutzschlauch oder Schutzschlauch und Spirale drüber setzen oder dergleichen.

10

Mittwoch, 31. Juli 2019, 15:16

Also der Schlauch kann eigentlich nirgends mit irgendwas in Berührung kommen. Die Vermutung hatte ich schon beim ersten mal. Hat noch min. 5 cm Luft zu den Zündspulen. Sonst ist da nix.

11

Mittwoch, 31. Juli 2019, 16:01

Wenn du eine mechanische Überbelastung ausschließen kannst würde ich auf jeden Fall ein Hitzeschutzblech und eventuell zusätzlich noch den Schlauch mit einem Fasermaterial umwickeln. Eventuell platzt der Schlauch ja wirklich und das liegt an der zusätzlichen Belastung von der Hitze die von dem Krümmer hoch kommt. Keine Ahnung inwieweit das Silikon von Forge Temperaturbestädig ist.

12

Mittwoch, 31. Juli 2019, 16:11

Also, habs SUV jetzt mal rausgenommen und Druck auf die Druckseite gegeben, Luft entweicht etwas aus der Steuerleitung und aus der Seite zum Ansaugschlauch. Mir ist jetzt nichts besseres eingefallen als an der Steuerleitung zu saugen, scheint aber zu funktionieren, Membran öffnet und Luft entweicht zur Ansaugseite. Also SUV in Ordnung ?
Dann werd ich es wohl doch verlegen und einen ganz kurzen Schlauch an die Druckseite. Vielleicht hilfts ja.

13

Mittwoch, 31. Juli 2019, 18:22

So, alles wieder zusammen mit geänderter Schlauchverlegung. Zur Sicherheit wird ich mir morgen trotzdem noch ein neues originales SUV holen.

14

Freitag, 2. August 2019, 09:59

Evtl liegt es daran, dass der Schlauch auf die recht große Länge den Druck nicht mehr hält und dann reißt?

Oder mal den Hersteller wechseln?

15

Freitag, 2. August 2019, 13:24

Wenn da jetzt eh nur noch ein kurzer Verbdinungsschlauch vorhanden ist sollte es ja passen. Nichtdestotrotz würde ich unter dem SUV, wenn es dann an dem Druckrohr sitzt, ein Wärmeblech anbringen. Das Kunststoff SUV und die Membran wird sonst auch nicht allzulange halten. Es hatte wahrscheinlich schon ein Grund warum das aus dem Hitzebereich herausgenommen wurde.

Ähnliche Themen