Sie sind nicht angemeldet.

1

Freitag, 29. Juni 2018, 23:05

1.8T - Keine Leistung in höheren Gängen

Nabend Zusammen

Ich hab mal meinen Golf 4 1.8T ausgekramt um Ihn mal endlich wieder zum Laufen zu bekommen.

Es ist ein AUM mit AGU Kopf, Rohrkrümmer, GT2871, 3 Zoll ab Turbo, Metallkat, R32 LMM usw.

Problem:
Wenig Leistung. Gang 1 und 2 sind ok und er zieht halbwegs gut durch. Ab Gang 3 fühlt es sich an als ob ich vom gas gehe wenn er losziehen müsste.Er raucht etwas Schwarz und zieht halt nicht.

Fehlerspeicher leer

Turbolader sieht ok aus. Keine Veränderung zum Zustand als er noch gut lief.

Was ich erneuert habe:

-Beide Lambdasonden
-Benzinpumpe (Bartek)
-Einspritzdüsen
-N75
-SUV
-Spritleitungen
-Luftfilter
-Nockenwellenversteller
-Zündspulen
-Kerzen

Kompression ist Top

-Laut VCDS liegt die Luftmasse bei max. 217g - rest sieht ok aus. Einzig beim Ladedruck tut sich nix - nur meine Zusatzanteige sagt 1,5 bar also so wie abgestimmt

Jemand ne Idee? Das Ding ist Verhext 8|

2

Samstag, 30. Juni 2018, 17:44

Luftmasse ist aber arg wenig für den Lader wie ich finde. Das hab ich ja mit meinem Spielzeug K04.

3

Samstag, 30. Juni 2018, 19:18

Luftmasse ist aber arg wenig für den Lader wie ich finde. Das hab ich ja mit meinem Spielzeug K04.


Deswegen frag ich ja ;-) Das das zu wenig ist, ist mir klar.

Könnte es am Luftmassenmesser liegen? Der wurd vor kurzem zwar erneuert - allerdings hab ich hier eventuell einen falschen bekommen und es nicht gemerkt. (R32 statt R32 DSG) Hatte die Ansaugung damals gleichzeitig umgebaut