Sie sind nicht angemeldet.

1

Mittwoch, 6. Dezember 2017, 18:50

1.9TDI AFN: Vibrationen und Laufruhe

Servus,

langsam bin ich kurz vor dem Nervenzusammenbruch. Wollte eigentlich nur meinen 1.8T AJL neu aufbauen, aber wenns beim Daily- Diesel auch los geht dann muss ich passen.

Zum Fahrzeug: A4 B5 Avant 1.9TDI quattro AFN mit momentan 270000km

Ich hatte ja schon seit dem Kauf im März 2016 ein paar Probleme mit der Laufruhe, habs aber über den Sommer nicht geschafft mich drum zu kümmern.
Der Motor lief ab und zu wirklich ruhig, vom Gefühl her wie ein 4- Zylinder Benziner. Und ab und zu hat der Wagen dermaßen vibriert, dass die Sonnenblenden, Schaltknauf und sämtliche Verkleidungen angefangen haben zu zittern
Dazu kamen bei Lastwechsel und unebener Straße noch Schwingungen von Motor+Getriebe.
Die wackelei unter Last und die Vibrationen im Leerlauf wurden immer schlimmer, und vor knapp drei Wochen hats mir dann gereicht.

Diagnose:
- Motorlager links gerissen
- die untere Dichtung der Einspritzpumpe ist undicht

Heute hab ich den AFN wieder aus der Werkstatt geholt. Gemacht wurden jetzt beide Motorlager, eine generalüberholte Einspritzpumpe wurde eingebaut, Zahnriemen mit Rollen ohne Wapu, Keilriemen mit Spann- und Umlenkrollen.

Und jetzt ist der Wagen komplett unfahrbar. Durch die neuen Motorlager werden die Vibrationen jetzt dermaßen auf die Karosse übertragen, dass ab ca. 1100 1/min ein dumpfes, basslastiges Dröhnen einsetzt. Komplett über das ganze Drehzahlband.
Also nach spätestens 20km hat man Kopfschmerzen. :puke:
Bei rund 80km täglich nicht aus zu halten.

Fehlerspeicher war vorher und ist jetzt wahrscheinlich auch leer. Im TDI- Graph hab ich nicht geschaut.
Ich habe jetzt noch vier Einspritzdüsen (eine mit neuem Nadelhubgeber) hier liegen. Hoffentlich bekomm ich die am Wochenende eingebaut.
Das ist denke ich meine letzte Chance.

Hat hier evtl. jemand Erfahrungen mit dem VEP- Diesel?
Überall liest man von der herausragenden Laufruhe im Vergleich zum PD- Diesel.

Normal kann das jedenfalls nicht sein. Sonst hätte ja damals kein Schwanz den AFN gekauft.

2

Mittwoch, 6. Dezember 2017, 23:36

Hi,

nein normal ist das nicht! Ich weiss jetzt nicht, ob ich 100% den gleichen Motor hab, aber ich hab auch nen 1,9er Diesel mit 90 PS und knappen 300tsd KM und der schnurrt wie ein Kätzchen :D
Was er natürlich hat, sind diese typischen Schwingungen, wenn ich Schrittgeschwindigkeit fahre, oder im Leerlauf ausrollen lasse, aber das ist ja anscheinend normal.





3

Donnerstag, 7. Dezember 2017, 17:14

Zubehör Motorlager benutzt?

Hatte das gleiche Problem mal im Passat 3B 1.8. Hatte Febi Motorlager verbaut- Katastrophe....Dachte mir fällt das Armaturenbrett raus.

Die Zubehör Motorlager sind wohl größtenteils Mist. Abhilfe schaffen nur neue von VW/Audi

4

Donnerstag, 7. Dezember 2017, 21:04

Der 90PS (kommt natürlich aufs Auto und welches Modell an :D ) ist vom Prinzip her gleich. Mein 110PS hat glaube ich nur einen VTG- Lader und ein paar andere kleine Änderungen.

Die Motorlager sind von Vaico. Andererseits kannst die ganzen LMM ausm Zubehör auch komplett vergessen. Es wurde glaube ich, hoffe ich, so wie mir gesagt wurde, Motor und Getriebe beim wechseln komplett entlastet sodass kein anderes Lager zu viel Last abbekommt.

Der Schrotthaufen muss verflucht sein, alles muss man zwei mal machen bis es passt:

- vier neue schwarz gepulverte Bremssättel eingebaut, der hinten rechts undicht, aber nur wenn die Handbremse angezogen ist
- dazu vier neue normale ATE Scheiben und komplett ATE Ceramic Beläge verbaut; absolut der hinterletzte Schrott; beim bremsen zittern und Vibrationen, Scheiben haben wahrscheinlich auch einen Schlag
- komplettes Dach und ein paar andere Teile lackieren lassen, über den Winter um die Antenne Risse im Lack, noch mal lackieren lassen und festgestellt dass sich das Dachblech über der D- Säule von der Karosse gelöst hat
- direkt nach Kauf prophylaktisch Kühlmittel, Ausgleichsbehälter, G62 und Thermostat gewechselt; danach laut VCDS Kühlmitteltemperatur bis zu 116°C, noch mal G62 und Thermostat gewechselt und es geht
- Heckscheibe in neu lackierte Heckklappe einkleben lassen; herausgefunden dass Zubehörscheiben für den Avant auch fürn Arsch sind da die Rundung der Scheibe unten links falsch geschnitten ist, deshalb liegt die Dichtung unten links und oben rechts nich an der Heckklappe an, neue Scheibe leicht schief einkleben müssen damit wenigstens die Dichtung passt

X( Das kann einen langsam in den Suff treiben

Ich hoffe jetzt dass morgen Nachmittag die Einspritzdüsen raus gehen und der Wagen dann so läuft wie er soll.
Aber ich weiß ja nicht mal wie der laufen muss, kenn leider keinen der ein Vergleichsfahrzeug hätte.

5

Samstag, 9. Dezember 2017, 20:33

So, ich kann jetzt wirklich nicht mehr. Gerade die Einspritzdüsen nach Anleitung aus dem VW T4 Wiki gewechselt, und der Wagen läuft noch genau so beschissen wie vorher. Immer noch so starke Vibrationen die auf die Karosse übertragen werden. ;(
Ich muss da täglich 40km zur Arbeit und hab wenn ich da ankomm schon Kopfschmerzen und bin kurz vorm Wutanfall.

Neu sind jetzt:
- Zahnriemen
- Einspritzpumpe
- Einspritzdüsen
- Keilriemen + Umlenk - und Spannrollen
- AGR- Ventil ist 1 Jahr alt
- beide Motorlager
- Fehlerspeicher leer
- Einspritzzeitpunkt laut TDI Graph bei 132° Kraftstofftemperatur zwischen 45 und 50

Am besten wär mal ein Vergleich zu einem anderen VEP- Diesel. Also wer kommt aus der Nähe von 95508? Fahre auch gerne ein Stück.

6

Sonntag, 10. Dezember 2017, 09:26

Vielleicht ein dummer Ansatz von mir, aber es wurde doch mehrmals die Front samt Pralldämpfer demontiert?

Kann es sein, dass das Motorlager vorne in der Höhe falsch gesetzt wurde bzw. dessen Gegenstück und somit dauerhaft ansteht?
Das würde erklären, warum er sich die ganze schüttelt, anstatt nur beim Drehmoment geben.

Schau doch mal rein und prüf, ob das Motorlager vorne Abstand überall hin hat oder schon so ansteht.

7

Sonntag, 10. Dezember 2017, 15:09

Schau dann gleich mal nach. Hab etxra noch zu denen gesagt, Motor mit dem Kran anheben, Lager wechseln, absetzten, laufen lassen, dann festschrauben. ''Jaja'' heißts dann immer nur.

Also wenn du recht hast, fahr ich zu dir runter und bring dir a Kistl :D

8

Sonntag, 10. Dezember 2017, 18:16

Hab mich gerade mal in den Schnee gelegt und hab die Drehmomentstütze vorne und beide Motorlager gelöst. Motorlaufen lassen, abgestellt und wieder festgezogen. Keine Veränderung. Dabei ha ich gesehen dass das rechte Motorlager nicht getauscht wurde. :cursing:

Die neue Einspritzpumpe die die letzte Woche verbaut haben muss außerdem auch falsch eingestellt sein. Im TDI Timing sieht zwar alles normal aus, aber die haben z.B. nicht den Ventildeckel abgenommen um die Nockenwelle ab zu stecken. Die Dichtung ist an der gleichen Stelle wie vorher leicht undicht. Ich hatte vorher mit der undichten Pumpe keine Startprobleme bei warmem Motor und ich hatte definitiv mehr Leistung als jetzt.

So langsam kann man nirgends mehr hingehen. :thumbdown:

9

Gestern, 15:56

So, momentan siehts folgendermaßen aus:

- hab jetzt gerade gesagt bekommen, dass die Werkstatt beim ESP und Zahnriemenwechsel nicht das Nockenwellenrad gelöst hat

- habe seit vor einer Stunde den Nadelhubgeber ''Kurzschluss nach Plus''
im Fehlerspeicher stehen, aber nur sporadisch (Düsen habe ich am
Samstag verbaut ohne FS- Einträge)

- natürlich sprigt er jetzt in den Notlauf

- hatte auch einmal kurz den Geber für die Motordrehzahl im Fehlerspeicher, jetzt aber nicht mehr

- der Einspritzzeitpunkt hat sich von den 45- 50 bei 130° zu 38 bei 108° verändert

- gerade ließ er mich auch während der Fahrt kurz nicht mehr ins Motorsteuergerät

Alles erst seit heute 9:30 Uhr.
Kann da eine verdrehte Nockenwelle die Fehler hervorrufen?
Mir kommts auch so vor als ob sich die Fehler bei jedem Motorstart verändern. Wenn man den Motor häufig kurz hintereinander startet hat er immer unterschiedliches startverhalten. Er orgelt mal mehr und mal weniger, aber springt immer noch beschissen an.

Ähnliche Themen